Please run updater.php to update SupportTrio.